#Gem

บทความทั้งหมด 1 บทความ

  • ปัญหา fast-stemmer native gem requires installed build tools
    Published on
    Ruby On Rails

    ปัญหา fast-stemmer native gem requires installed build tools

    สำหรับบทความนี้เป็นบทความเก่า ที่ผมเคยเขียนตอนฝากโฮสไว้ที่ Github Page พอมาวันนี้ ได้มีโอกาสมาลองเล่น Ruby on Rails บน Windows อีกครั้ง ปรากฎว่าเจอปัญหา แล้วนึกขึ้นได้ว่าเคยเจอแล้วนี่หว่า ทำไงดี อ้อ ...